Compatibility with hotfix

StatusIDPriorityType
Open41039MinorQuestion
Profile Reply
mugaga bill Client

Is xafari 21.1.5011.2325 compatible with both devexpress xaf 21.1.5.21260 and 21.1.5.21217

Replies

User Description Posted On
MariyaVoytovich Agent

Hello!

I do not understand what assemblies are in question.
Can you provide a link to these assemblies?

Regards,
Mariya
On behalf of Xafari Client Services Team

Write US