more Xafari versions installed simultaneously

StatusIDPriorityType
Closed38545BlockerBug
ProfileReply
goranClient

I just installed 19.2.3 version of Xafari alongside with existing 19.1.5 version.
How to prevent existing projects to automatically reference new version of library?

Attached files:

Replies

UserDescriptionPosted On
MariyaVoytovichAgent

Hello goran!

I apologize for the delayed response.

Please, set SpecificVersion to True for Xafari.

Feel free to contact us if you have any questions.

Regards,
Mariya
On behalf of Xafari Client Services Team

Attached files:
goranClient

ah...
thank you :)

× This ticket is closed.

Write US